Voss komfur viser fejl E6 / E641 i kogeplade

Problem

Hvis din Voss kogeplade eller komfuret viser E6 eller E641, eller har lav effekt og ikke fungerer korrekt, skyldes det typisk, at komfuret ikke får den nødvendige strøm.

Det sker ofte, hvis en fase mangler, eller installationen ikke er korrekt udført.

Typiske situationer:

  • fejlkode vises i display
  • zoner har lav eller ingen effekt
  • pladen reagerer ikke korrekt
  • problemet opstår efter installation

Problemet ligger oftest i strømtilslutningen.

Gælder for

  • Komfurer
  • Kogeplader

Løsning

Følg disse trin for at finde årsagen.

1. Nulstil komfuret

  • afbryd strømmen
  • vent et par minutter og tænd igen

Kan fjerne midlertidige fejl.

2. Vurder funktion

  • virker enkelte zoner kan betyde manglende fase
  • virker intet korrekt kan være relateret til installation

Giver en hurtig indikation af problemet.

3. Kontrollér strømtilslutning

  • er alle faser tilsluttet
  • er nul korrekt forbundet

Manglende strøm på én del påvirker hele systemet.

4. Kontrollér sikringer

  • tjek eltavlen
  • se om en sikring er slået fra

5. Kontrollér installation

  • følg tilslutningsdiagram
  • sikre korrekt kobling

6. Få installationen gennemgået

  • kontakt autoriseret elektriker

→ Se også Komfur tænder ikke

Vigtigt

Ændre ikke selv installation – forkert tilslutning kan skade komfuret.

Hvornår er det en fejl?

  • fejlen fortsætter efter korrekt tilslutning
  • pladen ikke fungerer normalt

Dine muligheder

Hvis problemet ikke er løst, kan du vælge mellem:

  • Service under reklamationsret
  • Reparation til fast pris

Med fast pris får du:

  • klar pris før arbejdet starter
  • ingen uforudsete omkostninger
  • fejlfinding, arbejdsløn og reservedele inkluderet

Læs mere om Fast Pris Reparation, servicefradrag og priser.

Book service hvis problemet fortsætter

Hvis du stadig oplever problemet med dit komfur, kan en tekniker hurtigt løse det for dig.

Book service online og vælg selv tidspunkt

Autoriseret Electrolux service tekniker ankommer til hvidevare reparation hos kunde

Årsag

Typiske årsager:

  • manglende fase
  • forkert installation
  • sprunget sikring
  • defekt forbindelse
  • elektronisk fejl

FAQ - E6 fejl

Hvad betyder E6?
Strøm- eller fasefejl.

Er det komfuret?
Ofte installationen.

Kan jeg selv løse det?
Kun delvist.

Hvornår skal jeg booke service?
Hvis fejlen fortsætter.

Var denne artikel hjælpsom?

Book service

Dit Electrolux-produkt fortjener professionel service. Vores erfarne teknikere kender dit produkt indgående og sørger for en hurtig og pålidelig reparation – første gang.

Book online nu