Voss komfur viser fejl E3 / E311 / E312 / E313 i kogeplade

Problem

Hvis din Voss kogeplade viser E3 eller E31x på komfuret, eller ikke fungerer korrekt, indikerer det en fejl i strømforsyningen – typisk manglende fase eller forkert tilslutning.

Fejlen opstår ofte ved installation eller ændringer i strømtilførsel.

Typiske situationer:

  • fejlkode vises ved opstart
  • enkelte zoner virker ikke
  • effekten er lav eller ustabil
  • pladen reagerer ikke korrekt

Problemet ligger oftest i installationen.

Gælder for

  • Komfurer
  • Kogeplader

Løsning

Det er vigtigt at finde ud af, om strømmen er korrekt fordelt.

1. Nulstil komfuret

  • afbryd strømmen
  • vent og tænd igen

Kan fjerne midlertidige fejl.

2. Vurder funktion

  • delvis funktion kan være manglende fase
  • generel fejl kan betyde forkert tilslutning

Hjælper med hurtig fejlafgrænsning.

3. Kontrollér tilslutning

  • er alle faser tilsluttet
  • er nul korrekt forbundet

4. Kontrollér installation og sikringer

  • er alle grupper aktive
  • er der strøm på alle kredse

Manglende strøm på én del kan give disse fejl.

5. Få installationen kontrolleret

  • skal gøres af autoriseret elektriker

→ Se også Komfur tænder ikke

Vigtigt

Forkert tilslutning kan skade komfuret.

Hvornår er det en fejl?

  • korrekt installation men stadig fejl
  • pladen ikke fungerer

Dine muligheder

Hvis problemet ikke er løst, kan du vælge mellem:

  • Service under reklamationsret
  • Reparation til fast pris

Med fast pris får du:

  • klar pris før arbejdet starter
  • ingen uforudsete omkostninger
  • fejlfinding, arbejdsløn og reservedele inkluderet

Læs mere om Fast Pris Reparation, servicefradrag og priser.

Book service hvis problemet fortsætter

Hvis du stadig oplever problemet med dit komfur, kan en tekniker hurtigt løse det for dig.

Book service online og vælg selv tidspunkt

Autoriseret Electrolux service tekniker ankommer til hvidevare reparation hos kunde

Årsag

Typiske årsager:

  • manglende fase
  • forkert installation
  • strømforsyningsfejl
  • sjældent elektronikfejl

FAQ

Hvad betyder E3?
Strøm- eller fasefejl.

Kan jeg selv løse det?
Nej.

Er det alvorligt?
Ja, hvis installation er forkert.

Hvornår skal jeg booke service?
Hvis fejlen fortsætter efter kontrol.

Var denne artikel hjælpsom?

Book service

Dit Electrolux-produkt fortjener professionel service. Vores erfarne teknikere kender dit produkt indgående og sørger for en hurtig og pålidelig reparation – første gang.

Book online nu